Lesson 0 - Course Introduction and Initial Activities

Introduction

Welcome to your first lesson of this course! This Getting Started lesson is designed to orient you to the course materials and procedures. It gives you the opportunity to provide your instructor with information about yourself, register with the University Libraries, and to familiarize yourself with the issue of academic integrity. This week is really a preliminary week to the real content of the course. Our main goal is to get you comfortable with the online learning environment and allow you the chance to get to know one another before the pressure of readings and assignments put more restrictions on your time. 

One of the most important documents you will be using throughout the course is your Course Syllabus, which outlines your readings and activities for each lesson and identifies the due date for each assignment. Keep your Course Syllabus handy, as you'll refer to it many times throughout the course. 
As you begin each lesson, first refer to your Course Syllabus, next read the assigned readings, and then read the commentary. Finish each lesson by completing the lesson assignment and submitting it for grading by the date specified on your Course Syllabus. 

	Lesson 0 Objectives

	Upon successful completion of this week, you should: 

· have a good grasp of the course syllabus. 

· begin planning your own learning schedule for the semester. 

· know me (the instructor) and your fellow learners a little better. 

· understand Penn State's policies on academic integrity and plagiarism. 

· be comfortable using the course management system tools. 




Academic Integrity 

In any course, whether it is face-to-face or online, as a student of The Pennsylvania State University, you are required and expected to understand and accept our policies on academic integrity and plagiarism. While you may have read this information in other courses, you are encouraged to re-read it.

Academic Integrity: Academic integrity is the pursuit of scholarly activity free from fraud and deception and is an educational objective of this institution. Violations of academic integrity include, but are not limited to, cheating, plagiarizing, fabricating of information or citations, facilitating acts of academic dishonesty by others, having unauthorized possession of examinations, submitting work of another person or work previously used without informing the instructor, or tampering with the academic work of other students. At the beginning of each course, it is the responsibility of the instructor to provide a statement clarifying the application of academic integrity criteria to that course. A student charged with academic dishonesty will be given oral or written notice of the charge by the instructor. If students believe they have been falsely accused, they should seek redress through informal discussion with the instructor, department head, dean, or campus executive officer. If the instructor believes that the infraction is sufficiently serious to warrant referral of the case to Judicial Affairs, or if the instructor will award a final grade of "F" in the course because of the infraction, the student will be afforded formal due process. 

For this and every course, you are required to read and abide by the Academic Integrity Statement.

(You can also access the Academic Integrity Statement by selecting the Lessons tab and then clicking on the Getting Started folder. Finally, click on Academic Integrity Form.) 



Register with the University Libraries 

Be sure you are registered with the University Libraries. You must have an active Penn State Access Account and be registerd with the University Libraries in order to take full advantage of the Libraries' resources and services. Registration and services are free! 

Just follow the "Library Resources and Services for World Campus and Distance Education" link. (You can also access the University Libraries by clicking on the In Touch tab.)



Tips & Suggestions: How to be a Successful Learner in an Online Course

1. In addition to becoming familiar with the online learning environment, pay attention to the physical learning environment - try to arrange everything ergonomically in your learning space. 

2. Pay close attention to the due dates of the assignments and check the Syllabus regularly in case changes have been made by the instructor. 

3. Plan ahead and plan well. Do not put off quizzes or assignments till the last minute because there is a chance that ANGEL might be down when you need it the most! 

4. Check your e-mail regularly, but be patient while waiting for responses. 

5. Always check the file size when you try to upload a file to share. The bigger the file size, the more difficult it may be to upload and download.

6. Communicate with your instructor and/or classmates by e-mail, message boards, chat rooms, Instant Messenger, or phone.

7. Use courtesy in online communication and deal with conflict with respect. 

8. Evaluate your own progress by the course objectives and assignments, and regulate your own study pace based on this evaluation. Talk to your instructor if you encounter a problem. 

9. Participation is important to your learning experience in an online learning environment, so be confident in making contributions. Don't be afraid of making mistakes! 

10. Identify a way of taking notes you would prefer: use Word, online journal/Web logging, note-taking software, My Notes feature in ANGEL, bookmarking the Web sites important to you, or any method that works well for you.

11. Be aware of the resources for HELP available: your instructor, the Outreach HelpDesk, Outreach Student Services, ANGEL Help, or a librarian. (These links can be found on the In Touch tab.)

12. Be aware of the In Touch links on the In Touch tab including Instructor, Outreach HelpDesk, Outreach Student Services, and Resources. 

13. For security reasons, ANGEL allows you to be logged on and active for 89 minutes at a time. After this time lapse with no activity, ANGEL gives you the opportunity to reauthenticate. 



Practice Using the Course Tools Activity

The following activities will give you the opportunity to practice using the course tools. If you have any problems, please contact the Outreach HelpDesk. Although these activities are not graded, you are required to complete them. 

Practice Using the Internet to Find Information
1. Do a Web search (using a search engine like Yahoo or Google) to find sites related to our course topic. 

2. From the sites you have found, choose the one that you think is the most interesting. Be sure to remember the URL (the location of the Web site that appears in the address bar at the top of your browser), as you need it to do the next step.
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Message Board Practice
1. Introduce yourself to the rest of the class. Follow these steps: 

· Click the Class Introductions link to access the message board on which you should post a short introduction about yourself. Tell your classmates: 

· why you are taking this course;

· where you live;

· your academic interests.

· Then, post the URL of the interesting site you found in the Practice Using the Internet activity and provide a short description of why you chose that site. 

(Access the Class Introductions message board by selecting the Lessons and click the Class Introductions link.)

E-mail Practice
1. E-mail your instructor through the course e-mail tool and send a message. Describe today's weather and be sure to include the name of the town where you are located. Also, let your instructor know that you have completed all the Getting Started activities. 

2. To access the course e-mail tool, select the Communicate tab and then select Send Course Mail. Finally, in the To: box, select the 'All Faculty'. Note: 'All Faculty' will consist of your instructor and teaching assistant(s). Later on, if you would like a private discussion with your instructor, please only include the instructor's name in the To: box. 

Lesson 1- An Overview of Statistics, Gathering Data and Graphical Methods, Introduction to Minitab

Lesson 1 

We begin this class by explaining why we study statistics and what statisticians do. When discussing the subject of sample data collection, we will draw a distinction between an observational study and a scientific study. When talking about describing data, we will give appropriate graphical methods for different types of variables and conclude the lesson by using Minitab to draw the different graphs.

	Lesson 1 Objectives

	Upon successful completion of this lesson, you will be able to: 

· understand "What is Statistics? 

· gather intelligent data.

· distinguish between observational and scientific studies.

· organize data by tables and use appropriate graphical techniques to describe various data sets. 




Lesson 1.1 - Overview of Statistics

	Unit Summary 

	· Why Study Statistics?

· What Do Statisticians Do?

· How to Collect Data for Surveys

· Observational Studies Versus Scientific Studies


 

Reading Assignment
An Introduction to Statistical Methods and Data Analysis, chapters 1 and 2.

  

Why Study Statistics?

Ponder the following, then move your cursor over the graphic to display the statistical application example.

To evaluate printed numerical facts...   (Your company's annual report printed that the sales next year are expected to be $11.50 million with a standard deviation of $1.2 million.)

Formulärets överkant

To interpret the results of sampling or to perform statistical analysis in your work...   

(Formulärets överkant

You are asked to project your company's sales for next year.)

 

To make inference about the population using information collected from the sample...  

Formulärets överkant

A Reader's digest/Gallup survey on the drinking habits of Americans estimated the percentage of adults across the country who drink beer, wine, or hard liquor, at least occasionally. Of the 1516 adults interviewed, 985 said that they drank at least occasionally. What can we say about the proportion of Americans that drink at least occasionally? Due to various constraints, for example, time or budget, one can only sample from the population instead of take a census of the population. We need a sample that closely represents the population. One way is to obtain a random sample.

What Do Statisticians Do?

1. Gather data

2. Summarize data

3. Analyze data

4. Draw conclusions and report the results of their analysis

Ponder the following, then move your cursor over the graphic to display the statistical application example.
You want to know the average amount of time American people spend browsing the web. How are you going to perform the above four steps? One answer will be:   

Formulärets överkant

1.Take a random sample of American people. How many to sample depends on how accurate you want your inference to be and the margin of error you can tolerate.

2.Summarize data from the sample. For example, compute the sample mean and sample standard deviation.

3.Analyze the data to obtain confidence interval.

4.Use written report with graphical, tabular and numerical displays.

How to Collect Data for Surveys

Why gather data? Systematic reflections on previous experience can help with many problems.

The following are a few frequently used methods:
  

	Personal Interview
	People usually respond when asked by a person but their answers may be influenced by the interviewer.

	Telephone Interview
	Cost-effective but need to keep it short since respondents tend to be impatient.

	Self-Administered Questionnaires
	Cost-effective but the response rate is lower and the respondents may be a biased sample.

	Direct Observation
	For certain quantities of interest, one may be able to measure it from the sample.

	Web-Based Survey
	Can only target the population who uses the web.


Observational Studies Versus Scientific Studies

It is very important to distinguish between observational and scientific studies since one has to be very skeptical about drawing cause and effect conclusions using observational studies.

	Observational Studies
	Researcher observes the data and has no control over which subject to take what type of treatment, e.g., survey and census

	Scientific Studies
	One can decide which subject to take what type of treatment.


Example: We want to decide whether Advil or Tylenol is more effective in reducing fever.

Ponder the following, then move your cursor over the graphic to display the statistical application example.
Method 1: Ask the subjects which one they use and ask them to rate the effectiveness. Is this an observational study or scientific study?   

Formulärets överkant

(This is an observational study since we just observe the data and have no control on which subject to use what type of treatment.)

Method 2: Randomly assign half of the subjects to take Tylenol and the other half to take Advil. Ask the subjects to rate the effectiveness. Is this an observational study or scientific study?   (This is a scientific study since we can decide which subject to use what type of treatment. Thus the self selection bias will be eliminated.)

Formulärets överkant

Principles of Experimental Design

The following principles of experimental design have to be followed to enable a researcher to conclude that differences in the results of an experiment, not reasonably attributable to chance, are likely caused by the treatments.
  

	Control
	Need to control for effects due to factors other than the ones of primary interest.

	Randomization
	Subjects should be randomly divided into groups to avoid unintentional selection bias in the groups.

	Replication
	A sufficient number of subjects should be used to ensure that randomization creates groups that resemble each other closely and to increase the chances of detecting differences among the treatments when such differences actually exist.


 



Lesson 1.2 - Data Description

	Unit Summary 

	· Variable and Its Type

· Graphs for a Categorical Variable 

· Pie Chart

· Bar Chart

· Graphs for a Single Quantitative Variable 

· Dot Plot

· Frequency Histogram and Relative Frequency Histogram

· Stem-and-Leaf Diagram

· Time Plot


 

Reading Assignment
An Introduction to Statistical Methods and Data Analysis, chapters 1, 2, 3.1 and 3.3.

 

Techniques of describing data in ways to capture the essence of the information in the data are called descriptive statistics (chapter 3). To draw conclusions from data about the population is called inferential statistics.

 

Variable and Its Type
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One survey of 500 Penn State University students about their favorite sport to watch shows that 238 said Football, 126 said Basketball, 45 said Hockey, 46 said Others.

Ponder the following, then move your cursor over the graphic to display the statistical application example.

What is the variable of interest?   (Variable of interest:  PSU students' favorite sport to watch.)

Formulärets överkant


It is important that each observation for the variable falls into one and only one values. For the above example, the values are:   

Formulärets överkant

(Football, Basketball, Hockey, Others.)
[image: image2.png]


It is important to distinguish between the following two types of variables since the methods to describe them and to do inferences about them are very different.

1. Qualitative (Nominal, Categorical) : Name only (also called categorical) For coding purposes, you may assign Male as 0, Female as 1. The numbers 0 and 1 stand only for the two categories and there is no order between them.

Please provide one or more examples for qualitative variable:   (Blood type:  A, B, AB, O

Favorite sport to watch.)

Formulärets överkant

2. Quantitative: Data that takes on numerical values that has a measure of distance between them.

Please provide one or more examples for quantitative variable:   

Formulärets överkant

(Height of a STAT 500 student, weight of a STAT 500 student, number of jeans a STAT 500 student owns.)

Graphs for a Categorical Variable

1. Pie Chart: area of the pie represents the percentage of that category.

Example: Draw a pie chart to represent the Penn State University student's favorite sport to watch. 
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Remarks: 
a) Pie charts may not be suitable for too many categories. Thus, if there are too many categories, you can either combine some categories or use a bar chart to represent the data.

b) Readers may find the pie chart more useful if the percentages are arranged in a descending or ascending order.

2. Bar Chart: The height of the bar for each category is equal to the frequency (number of observations) in the category. Leave space in between the bars to emphasize that there is no ordering in the classes.

Example: Draw a bar chart to represent the Penn State University student's favorite sport to watch. 
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Graphs for a Single Quantitative Variable

1. Dotplot: Useful to show the relative positions of the data.

Example: Each of the ten children in the second grade was given a reading aptitude test. The scores were as follows: 

	95
	78
	69
	91
	82

	76
	76
	86
	88
	79


Please draw the dot plot for the data.
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2. Frequency Histogram and Relative Frequency Histogram: If there are many data points and we would like to see the distribution of the data, we can represent the data by a frequency histogram or a relative frequency histogram.

Group the data into about 5-20 class intervals and show the frequency or relative frequency of data in each interval. 

Example: Jessica weighs herself every Saturday for the past 30 weeks

	135
	137
	136
	137
	138
	139

	140
	139
	137
	140
	142
	146

	148
	145
	139
	140
	142
	143

	144
	143
	141
	139
	137
	138

	139
	136
	133
	134
	132
	132


For histograms, we usually want to have from 5 to 20 intervals. Since the data range is from 132 to 148, it is convenient to have a class of width 2 since that will give us 9 intervals :

	131.5 - 133.5
	133.5 - 135.5
	135.5 - 137.5

	137.5 - 139.5
	139.5 - 141.5
	141.5 - 143.5

	143.5 - 145.5
	145.5 - 147.5
	147.5 - 149.5
	 


The reason that we choose the end points as .5 is to avoid confusion whether the end point belongs to the interval to its left or the interval to its right. An alternative is to specify the end point convention. For example, Minitab includes the left end point and excludes the right end point. Having the intervals, one can construct the frequency table and then draw the frequency histogram or get the relative frequency histogram to construct the relative frequency histogram. The following histogram is produced by minitab when we specify the midpoints for the definition of intervals according to the intervals chosen above. 
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If we do not specify the midpoint for definition of intervals, Minitab will default to choose another set of class intervals resulting in the following histogram. According to the include left and exclude right end point convention, the observation 133 is included in the class 133-135. 
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Note that different choices of class intervals will result in different histograms. Relative frequency histograms are constructed in much the same way as a frequency histogram except that the vertical axis represents the relative frequency instead of the frequency. For the purpose of visually comparing the distribution of two data sets, it is better to use relative frequency rather than a frequency histogram since the same vertical scale is used for all relative frequency--from 0 to 1.

3. Stem-and-Leaf Diagram: Group the data and still keep the number. One can recover the original data (except the order the data is taken) from the diagram.

The stem represents the major groupings of the data. The leaves represent the last digit. For example, the first value (also smallest value) is 132, with 13 as the stem and 2 as the leaf. 

Stem-and-Leaf of weight of Jessica

N = 30

Leaf Unit = 1.0

	3
	13
	223

	5
	13
	45

	11
	13
	667777

	(7)
	13
	8899999

	12
	14
	0001

	8
	14
	2233

	4
	14
	45

	2
	14
	6

	1
	14
	8


The above Stem-and-Leaf diagram is drawn by Minitab. The first column, called depths, are used to display cumulative frequencies. Starting from the top, the depths indicate the number of observations that lie in a given row or before. For example, the 11 in the third row indicates that there are 11 observations in the first three rows. The row that contains the middle observation is denoted by having a bracketed number of observation in that row; (7) for our example. We thus know that the middle value lies in the fourth row. The depths following that row indicate the number of observations that lie in a given row or after. For example, the 4 in the seventh row indicates that there are four observations in the last three rows.

4. Time Plot: Note that for the weight of Jessica, one important aspect of the data is lost if one just shows the distribution. Jessica may be really interested in how her weight changes over time. For that purpose, a plot of weight versus the order it is taken (time) is warranted.
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Lesson 1.3 - Introduction to Minitab 14

	Unit Summary 

	· Minitab Basics

· How to Use Minitab and to Draw Graphs


 

Your Task(s)

The Minitab program is bundled with the textbook of this course. Install the software and enjoy this versatile statistical software which includes clear help explanations and easy-to-understand printouts.

Minitab Basics

To begin Minitab, double-click on the Minitab icon on the desktop or select Minitab from the program folder. The following window will then be displayed.
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Note that there are two windows opened: the Session window and a worksheet. The active window has a blue title bar and the other has a gray title bar. If you want the other window to be the active window, just click on it.

Session Window: Displays non-graphical outputs such as tables of statistics and character graphs. (If the Session window is not open, select Session from the Window menu to open the window.) You can edit the Session window.

Worksheet Window: Where we enter, name, view, and edit data. The data for each variable is stored in a different column. At the top of each column is a blank cell for specifying the name of the variable. One can click on it and enter the name.

Storing Data (entering manually): Activate a Worksheet window by clicking once in it. Click at the cell where you want to enter the data and type it in. Use [Enter], the mouse pad, or arrow keys to move to different cells. If an observation is entered incorrectly, you can make that cell active and type in the correct value.

Storing Data (importing from a file): For example, if you want to import from a data file or from an Excel spreadsheet, you can open that file, highlight the portion you want to import, then select Copy from the Edit menu. Go back to Minitab, activate the cell you want to paste the data into, then select Paste from the Edit menu.

How to Use Minitab to Draw Graphs

1. Pie Chart: Select Pie Chart from the Graph menu.

2. Bar Chart: Select Bar Chart from the Graph menu.

3. Dotplot: Select Dotplot from the Graph menu.

4. Histogram: Select Histogram from the Graph menu.

5. Stem-and-Leaf: Select Stem-and-Leaf from the Graph menu.

6. Time Plot: Select Time Series Plot from the Graph menu.

 

Output: Session Window Output and Graph Window Output.

In the above six examples, only Stem-and-Leaf has Session Window Output while the rest have Graph Window Output. In Minitab, use File > Print Session Window to print a Session Window and use File > Print Graph to print a Graph Window.

Saving and retrieving your work: You can save just your data "worksheet" or you can save your data and all the work you have done including the output and the graphs by saving a project.

Saving a worksheet: Select Save Worksheet As from the File menu, then type in the filename, including the path.

Retrieving a worksheet: Select Open Worksheet from the File menu, then locate the file.

One can similarly save or retrieve a Project , Session Window, or a Graph.

Exiting Minitab: Select Exit from the File menu.



Lesson 1 - Homework

Find Homework 1 in the Homework Assignments folder and submit it by the due day.
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